<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="html_boxed responsive av-preloader-disabled av-custom-lightbox  html_header_top html_logo_left html_bottom_nav_header html_menu_left html_slim html_header_sticky html_header_shrinking html_mobile_menu_tablet html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_elegant-blog html_modern-blog html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_6259 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!-- google analytics optout cookie -->
<script>
    var gaProperty1 = 'UA-108500732-1';
    var disableStr1 = 'ga-disable-' + gaProperty1;
    if (document.cookie.indexOf(disableStr1 + '=true') > -1) {
        window[disableStr1] = true;
    }
    var gaProperty2 = 'UA-80065238-1';
    var disableStr2 = 'ga-disable-' + gaProperty2;
    if (document.cookie.indexOf(disableStr2 + '=true') > -1) {
        window[disableStr2] = true;
    }
    function gaOptout() {
        document.cookie = disableStr1 + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr1] = true;
        document.cookie = disableStr2 + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr2] = true;
        /* confirmation layer */
        var confirmationOld = document.getElementById('damGAOptoutConfirmation');
        if (confirmationOld !== null) {
            document.querySelector('body').removeChild(confirmationOld);
        }
        var confirmationNew = document.createElement('div');
            confirmationNew.textContent = 'Opt-out Cookie für Google Analytics gesetzt';
            confirmationNew.setAttribute('id', 'damGAOptoutConfirmation');
        document.querySelector('body').appendChild(confirmationNew);
    }
</script>


<!-- Scripts/CSS and wp_head hook -->
<title>EU verabschiedet PEPP - Der Assetmanager</title>


<link rel="canonical" href="https://www.derassetmanager.de/eu-verabschiedet-pepp/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EU verabschiedet PEPP - Der Assetmanager" />
<meta property="og:description" content="Das Altersvorsorgeprodukt Pepp soll EU-Bürgern eine effiziente Form der privaten Altersvorsorge bieten. Verbände in Deutschland sehen das kritisch." />
<meta property="og:url" content="https://www.derassetmanager.de/eu-verabschiedet-pepp/" />
<meta property="og:site_name" content="Der Assetmanager" />
<meta property="article:tag" content="Altersvorsorge" />
<meta property="article:tag" content="Rente" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2018-09-07T12:02:10+02:00" />
<meta property="article:modified_time" content="2018-09-07T19:02:10+02:00" />
<meta property="og:updated_time" content="2018-09-07T19:02:10+02:00" />
<meta property="og:image" content="https://www.derassetmanager.de/wp-content/uploads/2018/09/euparlamentalter_2zu1.jpg" />
<meta property="og:image:secure_url" content="https://www.derassetmanager.de/wp-content/uploads/2018/09/euparlamentalter_2zu1.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Das Altersvorsorgeprodukt Pepp soll EU-Bürgern eine effiziente Form der privaten Altersvorsorge bieten. Verbände in Deutschland sehen das kritisch." />
<meta name="twitter:title" content="EU verabschiedet PEPP - Der Assetmanager" />
<meta name="twitter:image" content="https://www.derassetmanager.de/wp-content/uploads/2018/09/euparlamentalter_2zu1.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.derassetmanager.de\/","sameAs":[],"@id":"https:\/\/www.derassetmanager.de\/#organization","name":"finanzen.net","logo":"\/wp-content\/uploads\/2017\/10\/fnetlogo.jpg"}</script>


<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Der Assetmanager &raquo; Feed" href="https://www.derassetmanager.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Assetmanager &raquo; Kommentar-Feed" href="https://www.derassetmanager.de/comments/feed/" />

<!-- google webfont font replacement -->

			<script type='text/javascript'>
			if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
				(function() {
					var f = document.createElement('link');
					
					f.type 	= 'text/css';
					f.rel 	= 'stylesheet';
					f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600';
					f.id 	= 'avia-google-webfont';
					
					document.getElementsByTagName('head')[0].appendChild(f);
				})();
			}
			</script>
			<link rel='stylesheet' id='avia-grid-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/css/grid.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/css/base.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/css/layout.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.derassetmanager.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/css/shortcodes.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-cookie-css-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/css/avia-snippet-cookieconsent.css?ver=4.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.derassetmanager.de/wp-content/uploads/dynamic_avia/enfold_child_for_finanzen.net.css?ver=5b27a14756d97' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.derassetmanager.de/wp-content/themes/enfold/css/custom.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.derassetmanager.de/wp-content/themes/derassetmanager/style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dam-style-css'  href='https://www.derassetmanager.de/wp-content/themes/derassetmanager/css/dam.css?ver=a71e9e244bdedcdc7bff30544969c710' type='text/css' media='all' />
<script type='text/javascript' src='https://www.derassetmanager.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-includes/js/wp-a11y.min.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.derassetmanager.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.derassetmanager.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yyyy","ui_css":"https:\/\/www.derassetmanager.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.derassetmanager.de\/","top_ten_id":"6259","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1488891603"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/js/avia-compat.js?ver=4.4.1'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/derassetmanager/js/dam.min.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<link rel='https://api.w.org/' href='https://www.derassetmanager.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.derassetmanager.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.derassetmanager.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.derassetmanager.de/?p=6259' />
<link rel="alternate" type="application/json+oembed" href="https://www.derassetmanager.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.derassetmanager.de%2Feu-verabschiedet-pepp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.derassetmanager.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.derassetmanager.de%2Feu-verabschiedet-pepp%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-55GZJZW');</script>
<!-- End Google Tag Manager -->
		<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Der Assetmanager RSS2 Feed" href="https://www.derassetmanager.de/feed/" />
<link rel="pingback" href="https://www.derassetmanager.de/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.derassetmanager.de/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="/wp-content/uploads/2018/02/favicon-32x32.png" type="image/png">
<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.4.1
Installed: enfold
AviaFramework Version: 4.7
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: Enfold Child for finanzen.net
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:256-PU:24-PLA:25
WP:4.9.8
Compress: CSS:disabled - JS:disabled
Updates: enabled
PLAu:24
-->
</head>




<body id="top" class="post-template-default single single-post postid-6259 single-format-standard  rtl_columns boxed open_sans category-allgemein category-nachrichten" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color dark_bg_color  av_header_top av_logo_left av_bottom_nav_header av_menu_left av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top_disabled av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.derassetmanager.de/'><img height='100' width='300' src='/wp-content/uploads/2018/01/logo1.svg' alt='Der Assetmanager' /></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-1142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href="https://www.derassetmanager.de/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Home</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href="https://www.derassetmanager.de/nachrichten/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Nachrichten</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://www.derassetmanager.de/kolumnen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kolumnen</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://www.derassetmanager.de/research/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Research</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://www.derassetmanager.de/produkte-daten/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Produkte &#038; Daten</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://www.derassetmanager.de/newsletter/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Newsletter</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-1136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://www.derassetmanager.de/webinare/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Webinare</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;https://www.derassetmanager.de/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input autocomplete=&quot;off&quot; type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menü</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>

	<div id='main' class='all_colors' data-scroll-offset='88'>

	
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-comments-disabled av-blog-meta-category-disabled av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-6259 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-6259 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-nachrichten tag-altersvorsorge tag-rente'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://www.derassetmanager.de/eu-verabschiedet-pepp/' rel='bookmark' title='Permanenter Link zu: EU verabschiedet PEPP'>EU verabschiedet PEPP			<span class='post-format-icon minor-meta'></span>	</a></h1></header><div class="big-preview single-big"><a href="https://www.derassetmanager.de/wp-content/uploads/2018/09/euparlamentalter_2zu1.jpg" title="EU verabschiedet PEPP"><img width="940" height="423" src="https://www.derassetmanager.de/wp-content/uploads/2018/09/euparlamentalter_2zu1-940x423.jpg" class="attachment-entry_without_sidebar size-entry_without_sidebar wp-post-image" alt="" /></a></div><span class='post-meta-infos'><time class='date-container minor-meta updated'  itemprop="datePublished" datetime="2018-09-07T12:02:10+00:00" >7. September 2018</time><span class='text-sep text-sep-date'>/</span><span class="blog-author minor-meta">von <span class="entry-author-link"  itemprop="author" ><span class="vcard author"><span class="fn"><a href="https://www.derassetmanager.de/author/redaktion/" title="Beiträge von Redaktion" rel="author">Redaktion</a></span></span></span></span></span><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="https://www.derassetmanager.de/tag/altersvorsorge/" rel="tag">Altersvorsorge</a>, <a href="https://www.derassetmanager.de/tag/rente/" rel="tag">Rente</a></span></span><div class='entry-content-wrapper clearfix standard-content'><div class="entry-content"  itemprop="text" ><div >
  <!--CONTENT:START--></p>
<div class="elementSection elementSection_var0  elementSectionPadding_var10 elementSectionMargin_var0 elementSectionInnerWidth_var0">
<div class="sectionInner">
<div class="elementText elementText_var0 elementTextListStyle_var0">
<p>Am vergangenen Montag hat der Wirtschafts- und Währungsausschuss<br />
der EU die Einführung des Pan-European Pension Product (Pepp)<br />
verabschiedet. Das private Altersvorsorgeprodukt soll europaweit Geltung finden,<br />
die Kosten ein Prozent der Jahresbeiträge nicht überschreiten. Zudem soll die Kapitalanlage<br />
nachhaltig erfolgen. Deutsche Verbände kritisieren den Vorstoß.</p>
<p class="MsoNormal">Momentan kommen in Europa auf einen Rentner vier Arbeitnehmer,<br />
die für dessen Alterssicherung einstehen. Bis zum Jahr 2060 erwartet die EU,<br />
dass sich dieses Verhältnis deutlich reduziert. In gut 40 Jahren sollen zwei<br />
Arbeitnehmer die Erträge eines Rentners schultern müssen. Das Rentenniveau wird<br />
sich unter dieser Voraussetzung spürbar reduzieren. Dennoch sorgt nur eine<br />
Minderheit der EU-Bürger privat vor. </p>
<p class="MsoNormal">Um dem entgegen zu wirken hat die EU 2012 das europaweit handelbare<br />
Privatvorsorgeprodukt Pepp  auf den Weg<br />
gebracht. Pepp-Produkte sollen von privaten Unternehmen vertrieben werden,<br />
unterliegen aber strengen Zulassungsregularien. Bspw. muss eine transparente Information<br />
über Kosten und Gebühren gewährleistet sein, ebenso gelten besondere Vertriebsbestimmungen.<br />
Ähnlich der Riester-Rente soll Anlegern die Auswahl zwischen verschiedene Risiko-Varianten<br />
möglich sein. Für die geringsten Risikoklassen müssen Anbieter die Beiträge<br />
garantieren. Darüber hinaus sollen Anleger alle fünf Jahre Anbieter und<br />
europaweit den Wohnort wechseln können, ohne mit Einbußen rechnen zu müssen. Zudem<br />
sollen verschiedene Auszahlungsmöglichkeiten angeboten werden. Ebenso verlangt<br />
die EU, dass die Kapitalanlage nachhaltig erfolgt. Montag wurde vom Wirtschafts-<br />
und Währungsausschuss der EU der Einführung von Pepp zugestimmt. </p>
<p class="MsoNormal"><strong>BVK und GDV sehen konzeptionelle<br />
Mängel</strong></p>
<p class="MsoNormal">Auf dem Papier klingt die Idee gut. Doch die Verbände sehen<br />
das Produkt eher kritisch. So äußerte der Präsident des Bundesverbandes<br />
Deutscher Versicherungskaufleute (BVK), Michael Heinz, Zweifel an der<br />
Attraktivität der Produkte. Riester, Rürup und private Renten- sowie<br />
Lebensversicherungen würden in Deutschland großes Vertrauen genießen. „90<br />
Millionen abgeschlossene Lebensversicherungen beweisen das“, so Heinz in einer<br />
Stellungnahme. PEPP verkompliziere den Vertrieb. Kritik äußerte Heinz auch an<br />
der angedachten Freizügigkeit. Die Rente länderübergreifend anzulegen sei wegen<br />
der unterschiedlichen Steuersysteme der EU-Staaten nur schwer umsetzbar. </p>
<p><a href="https://www.gdv.de/de/themen/news/eu-vorschlag-zu-pepp-bringt-altersvorsorge-nicht-voran-10972" class="extern" target="_blank">Peter Schwark, Mitglied der Geschäftsleitung des Verbandes derDeutschen Versicherungswirtschaft (GDV) sieht schon die Konzeption von Peppfalsch angelegt.</a> „Echte Rentenprodukte zeichnen sich dadurch aus, dass sie<br />
dieselben typischen Risiken wie gesetzliche Rentensysteme absichern.<br />
Insbesondere müssen Leistungen im Alter grundsätzlich lebenslang gewährt werden“,<br />
so Schwark. Bei Pepp bestehe das Risiko, „dass das angesparte Geld im Alter vorzeitig<br />
aufgebraucht ist und die Menschen systematisch dem Risiko der Altersarmut<br />
ausgesetzt werden“.</p>
</p></div>
</p></div>
</div>
<p>  <!--CONTENT:STOP-->
</div>
</div><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=https://www.derassetmanager.de/eu-verabschiedet-pepp/&amp;t=EU%20verabschiedet%20PEPP' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Facebook'><span class='avia_hidden_link_text'>Teilen auf Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=EU%20verabschiedet%20PEPP&url=https://www.derassetmanager.de/?p=6259' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Twitter'><span class='avia_hidden_link_text'>Teilen auf Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=https://www.derassetmanager.de/eu-verabschiedet-pepp/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Auf Google+ teilen'><span class='avia_hidden_link_text'>Auf Google+ teilen</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.derassetmanager.de%2Feu-verabschiedet-pepp%2F&amp;description=EU%20verabschiedet%20PEPP&amp;media=https%3A%2F%2Fwww.derassetmanager.de%2Fwp-content%2Fuploads%2F2018%2F09%2Feuparlamentalter_2zu1-705x353.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Pinterest'><span class='avia_hidden_link_text'>Teilen auf Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href='http://linkedin.com/shareArticle?mini=true&amp;title=EU%20verabschiedet%20PEPP&amp;url=https://www.derassetmanager.de/eu-verabschiedet-pepp/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Linkedin'><span class='avia_hidden_link_text'>Teilen auf Linkedin</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=EU%20verabschiedet%20PEPP&amp;body=https://www.derassetmanager.de/eu-verabschiedet-pepp/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li><li class='av-share-link av-social-link-xing' ><a target='_blank' href='https://www.xing.com/social_plugins/share/new?h=1&url=https://www.derassetmanager.de/eu-verabschiedet-pepp/&t=EU%20verabschiedet%20PEPP' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Xing'><span class='avia_hidden_link_text'>Teilen auf Xing</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div></article><div class='single-big'></div><div class ='related_posts'><div style='padding-bottom:10px;' class='av-special-heading av-special-heading-h3    avia-builder-el-4  el_before_av_magazine  avia-builder-el-first   '><h3 class='av-special-heading-tag ' itemprop='headline'>Das könnte Sie auch interessieren</h3><div class='special-heading-border'><div class='special-heading-inner-border'></div></div></div><div class='related_entries_container '><div class='av_one_half no_margin dam_related alpha relThumb1 relThumbOdd post-format-standard related_column'>
	<a href='https://www.derassetmanager.de/kapitalgedeckte-altersvorsorge-weiter-auf-dem-vormarsch/' class='relThumWrap noLightbox' title='Kapitalgedeckte Altersvorsorge weiter auf dem Vormarsch'>
	<span class='related_image_wrap' ><img width="260" height="158" src="https://www.derassetmanager.de/wp-content/uploads/2018/02/Pension280-260x158.jpg" class="attachment-portfolio_small size-portfolio_small wp-post-image" alt="" title="Pension280" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Kapitalgedeckte Altersvorsorge weiter auf dem Vormarsch</strong><p>Den Lebensversicherungen flossen im vergangenen Jahr fast 20 Milliarden Euro zu. Aktien treiben Pensionen nach oben.</p>	</a></div><div class='av_one_half no_margin dam_related  relThumb2 relThumbEven post-format-standard related_column'>
	<a href='https://www.derassetmanager.de/altersvorsorge-klassische-riester-versicherungen-auf-dem-rckzug/' class='relThumWrap noLightbox' title='Altersvorsorge: Klassische Riester-Versicherungen auf dem R&#xFC;ckzug'>
	<span class='related_image_wrap' ><img width="260" height="158" src="https://www.derassetmanager.de/wp-content/uploads/2017/12/Rente280-260x158.jpg" class="attachment-portfolio_small size-portfolio_small wp-post-image" alt="" title="Rente280" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Altersvorsorge: Klassische Riester-Versicherungen auf dem R&#xFC;ckzug</strong><p>Riester-Investmentfonds-Sparpl&#xE4;ne werden f&#xFC;r die Altersvorsorge immer h&#xE4;ufiger genutzt. Klassische Riester-Versicherungspolicen nehmen dagegen erneut weiter ab.</p>	</a></div><div class='av_one_half no_margin dam_related omega relThumb3 relThumbOdd post-format-standard related_column'>
	<a href='https://www.derassetmanager.de/altersvorsorge-rentenbescheide-fr-viele-unverstndlich/' class='relThumWrap noLightbox' title='Altersvorsorge: Rentenbescheide f&#xFC;r viele unverst&#xE4;ndlich'>
	<span class='related_image_wrap' ><img width="260" height="185" src="https://www.derassetmanager.de/wp-content/uploads/2018/06/oma_2zu1-260x185.jpg" class="attachment-portfolio_small size-portfolio_small wp-post-image" alt="" title="oma_2zu1" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Altersvorsorge: Rentenbescheide f&#xFC;r viele unverst&#xE4;ndlich</strong><p>Fast 20 % der Deutschen k&#xF6;nnen mit ihren Rentenbescheiden nichts anfangen. Immerhin ein Drittel kann die Rentenh&#xF6;he anhand der Informationen nicht einsch&#xE4;tzen.</p>	</a></div></div></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right smartphones_sidebar_active alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="widget_tptn_pop-7" class="widget clearfix tptn_posts_list_widget"><h3 class="widgettitle">Meistgelesene News letzte Woche</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget7"><div class="av-magazine el_after_av_heading"><div class="av-magazine-group sort_all"><article class="hentry av-magazine-entry av-magazine-format-standard av-magazine-type-post av-magazine-entry-small av-magazine-no-thumb"><div class="av-magazine-content-wrap"><header class="entry-content-header"><h3 class="av-magazine-title entry-title"><a href="https://www.derassetmanager.de/danske-bank-geldwaesche-in-atemberaubender-groessenordnung/" title="Link zu: Danske Bank: Geldwäsche in atemberaubender Größenordnung">Danske Bank: Geldwäsche in atemberaubender Größenordnung</a></h3><time class="av-magazine-time updated"> 4. September 2018</time><span class="tptn_date"> 4. September 2018</span> </span></header></div></article><article class="hentry av-magazine-entry av-magazine-format-standard av-magazine-type-post av-magazine-entry-small av-magazine-no-thumb"><div class="av-magazine-content-wrap"><header class="entry-content-header"><h3 class="av-magazine-title entry-title"><a href="https://www.derassetmanager.de/euro-anfang-vom-ende/" title="Link zu: Euro: Anfang vom Ende?">Euro: Anfang vom Ende?</a></h3><time class="av-magazine-time updated"> 30. August 2018</time><span class="tptn_date"> 30. August 2018</span> </span></header></div></article><article class="hentry av-magazine-entry av-magazine-format-standard av-magazine-type-post av-magazine-entry-small av-magazine-no-thumb"><div class="av-magazine-content-wrap"><header class="entry-content-header"><h3 class="av-magazine-title entry-title"><a href="https://www.derassetmanager.de/der-us-markt-ist-keinesfalls-ueberbewertet/" title="Link zu: Der US-Markt ist keinesfalls überbewertet">Der US-Markt ist keinesfalls überbewertet</a></h3><time class="av-magazine-time updated"> 3. September 2018</time><span class="tptn_date"> 3. September 2018</span> </span></header></div></article><article class="hentry av-magazine-entry av-magazine-format-standard av-magazine-type-post av-magazine-entry-small av-magazine-no-thumb"><div class="av-magazine-content-wrap"><header class="entry-content-header"><h3 class="av-magazine-title entry-title"><a href="https://www.derassetmanager.de/martin-huefner-das-neue-deutschland/" title="Link zu: Martin Hüfner: Das &#8222;neue Deutschland&#8220;">Martin Hüfner: Das &#8222;neue Deutschland&#8220;</a></h3><time class="av-magazine-time updated"> 5. September 2018</time><span class="tptn_date"> 5. September 2018</span> </span></header></div></article><article class="hentry av-magazine-entry av-magazine-format-standard av-magazine-type-post av-magazine-entry-small av-magazine-no-thumb"><div class="av-magazine-content-wrap"><header class="entry-content-header"><h3 class="av-magazine-title entry-title"><a href="https://www.derassetmanager.de/die-eurozone-ist-billiger-als-die-usa-und-das-wird-auch-so-bleiben/" title="Link zu: Die Eurozone ist billiger als die USA, und das wird auch so bleiben">Die Eurozone ist billiger als die USA, und das wird auch so bleiben</a></h3><time class="av-magazine-time updated"> 31. August 2018</time><span class="tptn_date"> 31. August 2018</span> </span></header></div></article></div></div><div class="tptn_clear"></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-22" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Partner</h3><div class="textwidget custom-html-widget"><div class="dam_partner-box">
	<div class="dam_partner-comstage">
		<a href="http://g.finanzen.net/DAM-CoBa-Comstage-PartnerBox"><img src="/wp-content/uploads/2018/07/logo-comstage.svg"></a>
		<a href="http://g.finanzen.net/DAM-CoBa-Comstage-PartnerBox">Profil</a>
		<a href="http://g.finanzen.net/DAM-CoBa-ComStage-Kolumnen-Partnerbox">Kolumnen</a>		</div>
	<div class="dam_partner-cfs">
		<a href="http://g.finanzen.net/DAM-CoBa-CFS-Partnerbox"><img src="/wp-content/uploads/2018/07/CB-CFS_de_4C_M.svg"></a>
		<a href="http://g.finanzen.net/DAM-CoBa-CFS-Partnerbox">Profil</a>
		<a href="http://g.finanzen.net/DAM-CoBa-CFS-Kolumnen-Partnerbox">Kolumnen</a>		</div>
</div></div><span class="seperator extralight-border"></span></section><section id="custom_html-16" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Newsletter</h3><div class="textwidget custom-html-widget"><p>
    Melden Sie sich für unseren kostenlosen Newsletter an.
</p>
<form name="anmelden" method="post" target="_blank" action="https://nl.finanzen.net/signup.php">
    <input type="hidden" name="list" value="14">
    <select id="webinarSelect" name="sex">
        <option selected="selected" value="0" disabled>Anrede</option>
        <option value="1">Herr</option>
        <option value="2">Frau</option>
    </select>
    <input class="webinarInput" type="text" name="fname" placeholder="Vorname">
    <input class="webinarInput" type="text" name="lname" placeholder="Nachname">
    <input class="webinarInput" type="email" name="email" placeholder="E-Mail-Adresse *">
    <div class="dam_buttonRow">
        <input id="mc-embedded-subscribe" class="avia-button avia-icon_select-no avia-color-theme-color avia-size-small avia-position-left" name="submit" type="submit" value="Kostenlos anmelden">
        <div class="indicates-required">* Pflichtfelder</div>
    </div>
    <p class="webinarFormText">
        Ihre Daten werden nicht an Dritte weitergegeben.
        Sie können sich jederzeit wieder abmelden.
        Einen Abmeldelink finden Sie am Ende jeder E-Mail-Aussendung.
    </p>
</form></div><span class="seperator extralight-border"></span></section><section id="custom_html-24" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Partner</h3><div class="textwidget custom-html-widget"><div class="dam_partner-box">
	<div class="dam_partner-comstage">
		<a href="http://g.finanzen.net/DAM-CoBa-Comstage-PartnerBox"><img src="/wp-content/uploads/2018/07/logo-comstage.svg"></a>
		<a href="http://g.finanzen.net/DAM-CoBa-Comstage-PartnerBox">Profil</a>
		<a href="http://g.finanzen.net/DAM-CoBa-ComStage-Kolumnen-Partnerbox">Kolumnen</a>		</div>
	<div class="dam_partner-cfs">
		<a href="http://g.finanzen.net/DAM-CoBa-CFS-Partnerbox"><img src="/wp-content/uploads/2018/07/CB-CFS_de_4C_M.svg"></a>
		<a href="http://g.finanzen.net/DAM-CoBa-CFS-Partnerbox">Profil</a>
		<a href="http://g.finanzen.net/DAM-CoBa-CFS-Kolumnen-Partnerbox">Kolumnen</a>		</div>
</div></div><span class="seperator extralight-border"></span></section><section id="widget_tptn_pop-9" class="widget clearfix tptn_posts_list_widget"><h3 class="widgettitle">Meistgelesene Kolumnen letzte Woche</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget9"><div class="av-magazine el_after_av_heading"><div class="av-magazine-group sort_all"><article class="hentry av-magazine-entry av-magazine-format-standard av-magazine-type-post av-magazine-entry-small av-magazine-no-thumb"><div class="av-magazine-content-wrap"><header class="entry-content-header"><h3 class="av-magazine-title entry-title"><a href="https://www.derassetmanager.de/kolumne/thomas-meyer-zu-drewer-msci-world-portfolio-etf-oder-doch-lieber-selbermachen/" title="Link zu: MSCI World, Portfolio-ETF oder doch lieber Selbermachen?">MSCI World, Portfolio-ETF oder doch lieber Selbermachen?</a></h3><time class="av-magazine-time updated"> 4. Juli 2018</time><span class="tptn_date"> 4. Juli 2018</span> </span></header></div></article><article class="hentry av-magazine-entry av-magazine-format-standard av-magazine-type-post av-magazine-entry-small av-magazine-no-thumb"><div class="av-magazine-content-wrap"><header class="entry-content-header"><h3 class="av-magazine-title entry-title"><a href="https://www.derassetmanager.de/kolumne/sparplanen-in-unruhigen-zeiten-so-sollten-anleger-heute-investieren/" title="Link zu: Sparplanen in unruhigen Zeiten &#8211; so sollten Anleger heute investieren!">Sparplanen in unruhigen Zeiten &#8211; so sollten Anleger heute investieren!</a></h3><time class="av-magazine-time updated"> 13. August 2018</time><span class="tptn_date"> 13. August 2018</span> </span></header></div></article><article class="hentry av-magazine-entry av-magazine-format-standard av-magazine-type-post av-magazine-entry-small av-magazine-no-thumb"><div class="av-magazine-content-wrap"><header class="entry-content-header"><h3 class="av-magazine-title entry-title"><a href="https://www.derassetmanager.de/kolumne/regelmaessig-sparen-mit-plan/" title="Link zu: Regelmäßig sparen mit Plan">Regelmäßig sparen mit Plan</a></h3><time class="av-magazine-time updated"> 6. September 2018</time><span class="tptn_date"> 6. September 2018</span> </span></header></div></article><article class="hentry av-magazine-entry av-magazine-format-standard av-magazine-type-post av-magazine-entry-small av-magazine-no-thumb"><div class="av-magazine-content-wrap"><header class="entry-content-header"><h3 class="av-magazine-title entry-title"><a href="https://www.derassetmanager.de/kolumne/schwellenlaender-gute-chancen-sind-mit-vorsicht-zu-geniessender-wahnsinn-mit-den-aktien-kann-weiter-gehen/" title="Link zu: Thilo Stadler: Schwellenländer &#8211; Gute Chancen sind mit Vorsicht zu genießen">Thilo Stadler: Schwellenländer &#8211; Gute Chancen sind mit Vorsicht zu genießen</a></h3><time class="av-magazine-time updated"> 16. Januar 2018</time><span class="tptn_date"> 16. Januar 2018</span> </span></header></div></article><article class="hentry av-magazine-entry av-magazine-format-standard av-magazine-type-post av-magazine-entry-small av-magazine-no-thumb"><div class="av-magazine-content-wrap"><header class="entry-content-header"><h3 class="av-magazine-title entry-title"><a href="https://www.derassetmanager.de/kolumne/noch-100-punkte-bis-zum-dax-allzeithoch-im-jahr-2000/" title="Link zu: Dr. Mirjam Staub-Bisang: Nachhaltig hohe Performance erlaubt nachhaltig hohe Verzinsung">Dr. Mirjam Staub-Bisang: Nachhaltig hohe Performance erlaubt nachhaltig hohe Verzinsung</a></h3><time class="av-magazine-time updated"> 22. Januar 2018</time><span class="tptn_date"> 22. Januar 2018</span> </span></header></div></article></div></div><div class="tptn_clear"></div></div><span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="nav_menu-2" class="widget clearfix widget_nav_menu"><h3 class="widgettitle">Rechtliches</h3><div class="menu-footer-rechtliches-container"><ul id="menu-footer-rechtliches" class="menu"><li id="menu-item-1423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1423"><a target="_blank" href="https://www.finanzen.net/impressum">Impressum</a></li>
<li id="menu-item-4855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4855"><a href="https://www.derassetmanager.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1425"><a target="_blank" href="https://www.finanzen.net/nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1426"><a target="_blank" href="https://www.finanzen.net/disclaimer">Disclaimer</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="nav_menu-3" class="widget clearfix widget_nav_menu"><h3 class="widgettitle">Kontakt</h3><div class="menu-footer-kontakt-container"><ul id="menu-footer-kontakt" class="menu"><li id="menu-item-1384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1384"><a href="https://www.derassetmanager.de/kontakt/">Kontakt</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="nav_menu-4" class="widget clearfix widget_nav_menu"><h3 class="widgettitle">Partnerseiten</h3><div class="menu-footer-partnerseiten-container"><ul id="menu-footer-partnerseiten" class="menu"><li id="menu-item-1386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1386"><a target="_blank" href="https://www.finanzen.net">finanzen.net</a></li>
<li id="menu-item-1427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1427"><a target="_blank" href="https://www.anlegen-in-immobilien.de">Anlegen in Immobilien</a></li>
<li id="menu-item-1428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1428"><a target="_blank" href="https://businessinsider.de/">Business Insider</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© 2018 finanzen.net GmbH</span>

                        
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<!-- end wrap_all --></div>

<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>


        <div class='avia-cookie-consent cookiebar-hidden avia-cookiemessage-bottom'>
        <div class='container'>
        <p class="avia_cookie_text">Diese Webseite verwendet Cookies. Durch das Nutzen dieser Seite sind Sie mit der Verwendung von Cookies einverstanden.</p>

        <a href='/datenschutz' class='avia-button avia-cookie-consent-button avia-cookie-consent-button-1 av-extra-cookie-btn' >Mehr Informationen</a><a href='#' class='avia-button avia-cookie-consent-button avia-cookie-consent-button-2  avia-cookie-close-bar ' data-contents='ba4998ae2b0438a493e469b9b6be790a'>OK</a>        
        
        

        </div>
        </div>
        
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55GZJZW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.derassetmanager.de/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.derassetmanager.de/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.derassetmanager.de/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/js/avia.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/js/shortcodes.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/js/avia-snippet-sticky-header.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/js/avia-snippet-cookieconsent.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.derassetmanager.de/wp-includes/js/wp-embed.min.js?ver=a71e9e244bdedcdc7bff30544969c710'></script>
</body>
</html>
